901 issues found

0

Votes
Closed
I've seen RL Tutorial "iClone 7.1 Tutorial - Timeline: Hand Gesture Clips and Motion Clips"
1) RL does not explain how to make it on Left and Rght hand separetly.
2) My command only accept on Left Hand....More
  •  2
  •  431
Submitted by valterbrito

0

Votes
Assigned
There are a few of us that have noticed this issue and it might be a calibration issue with CC3 Base Plus and iClone's motions.
I've tried smoothing the animation, that doesn't seem to help at all. Here is a discussion on iClone Users Group https://www.facebook.com/groups/1684100315159672/permalink...More
  •  2
  •  770
Submitted by Ascensi

1

Votes
Active
Hi, here this my trouble with import /export fbx from/to 3dsmax.
To explain the context of what I'm traying to do :
1. I animate an object in 3dsmax 2021, export in fbx....More
  •  0
  •  672
Submitted by dlalot

0

Votes
Not Reproducible
Consistently re-created on both existing and blank projects.
1. Launch iClone
2. Launch motion plugin (either from top plugin menu or by selecting character and clicking Motion Live in the animation panel)...More
  •  2
  •  396
Submitted by krhorst

0

Votes
Active
Hello,
I followed the advice given by Joanne regarding the fact that when I want to render scene using my Nvidia 3090 it is not used at all, and only possible by CPU.
I did everything as written, but when replace the plugin with downloaded beta the Iray option simply disapear from iClone. I...More
  •  2
  •  499
Submitted by _RESERVED_2_456103

0

Votes
Not a Bug
This is a reopening of: https://www.reallusion.com/FeedBackTracker/Issue/Invalid-body-morph-between-two-iAvatar-exported-with-clothes
The issue has been misunderstood I believe. The issue isn't that the clothes aren't following the body morph, but rather that the body morph is broken whenever...More
  •  2
  •  499
Submitted by shikha.chaganti

0

Votes
New
Live link used to work, but ever since updating to the latest 1.22 upon opening the plugin from Iclone, it causes iclone to crash. I've tried reinstalling both Iclone and the plug-in to no avail....More
  •  3
  •  368
Submitted by davidmaximo

0

Votes
Released
Hello,
I have recently bought Nvidia 3090 card but it is not used when rendering by iClone.
Has anybody got any solution for it? Older card works perfectly and when both are installed only the old one is used....More
  •  1
  •  512
Bug
Submitted by _RESERVED_2_456103

0

Votes
Not a Bug
This is not an option in IClone. It is an option in CC3. It should also be in IClone.
Also - this option should work properly in CC3. Just unchecking this option does not work in CC3. You must uncheck it, then another option so that the Export preset changes to Custom. Only then does it work...More
  •  1
  •  443
Submitted by muchogrande

0

Votes
Assigned
Hello
I am brand new to Reallusion software and must still learn everything about everything.
There is so much potential but the learning curve is extremely overwhelming!...More
  •  2
  •  623
Submitted by francois_850163
1 ... 12131415 16 17181920 ... 91