291 issues found

0

Votes
Closed
When use acculips with audio file : both : recorded by microphone or audio imported, I get this error message : failed to align a text....More
  •  2
  •  472
Submitted by charly Rama

0

Votes
Active
I have used IClone that's a really wonderful software, but the only problem I'm facing is with its rendering quality. To get a good result I'm dependent of Unreal Engine which is a very complicated process (Even while using LiveLink). So please in your next version improve IClone's rendering...More
  •  0
  •  414
Submitted by jamalpsychologist

0

Votes
New
Currently, in order to send an entire motion from the timeline to 3DXchange or to Add to the various libraries, one must drag the cursor across the Collect Clip section to highlight the desired frame range, then right click and select "Add motion to 3Dxchange" etc...
It seems this method was...More
  •  0
  •  366
Submitted by vtoddw

0

Votes
Active
What about:
1) Insert a Colunm before the beginning of the track, after each title, informming the priority of track animation.
2)There is a site called UDEMY, form where Ihave bought more than 200 Tutorials and sometimes I receive offers and when I open it informs me that I have already acquired...More
  •  1
  •  350
Submitted by valterbrito

0

Votes
Closed
I've seen RL Tutorial "iClone 7.1 Tutorial - Timeline: Hand Gesture Clips and Motion Clips"
1) RL does not explain how to make it on Left and Rght hand separetly.
2) My command only accept on Left Hand....More
  •  2
  •  405
Submitted by valterbrito

0

Votes
Closed
Hello, when applying audio to one character no sound is coming out. The audio track is there with waveform. I have checked the audio settings in windows 10, audio on applications (Iclone 7 shows up fine, unmuted), and everything seems ok. I can't find a reason why. I even uninstalled the program...More
  •  4
  •  862
Submitted by alioth74

0

Votes
Assigned
There are a few of us that have noticed this issue and it might be a calibration issue with CC3 Base Plus and iClone's motions.
I've tried smoothing the animation, that doesn't seem to help at all. Here is a discussion on iClone Users Group https://www.facebook.com/groups/1684100315159672/permalink...More
  •  2
  •  703
Submitted by Ascensi

0

Votes
Active
I have a future movie concept that I'm working on in regards to a Wedding Movie, and I tried using these older packs that I have, but they are WAY too outdated in movements and visuals, for me to even be able to use for current industry standards.
With that being said, do you think you all...More
  •  1
  •  389
Submitted by LogicalWarrior

0

Votes
Not a Bug
Example:
1. Create a simple idle animation on any character, locking the feet using reach Effector.
2. Zoom in on the feet in IClone and verify that they do not move....More
  •  1
  •  357
Submitted by muchogrande

0

Votes
Assigned
Hi, I am creating an animation where the car accelerates from idle and then accelerates several times.
But in each acceleration I decided that fire comes out of the exhaust, the fire comes out in each acceleration but when the fire does not exist, the light of the fire still exists.
And I...More
  •  2
  •  405
Submitted by Veneris
1 ... 12131415 16 17181920 ... 30