291 issues found

0

Votes
Active
Rendered 3500 frames @60 fps (standard), which iclone seems to render every other frame (1750). When loading into premeire, it stters, as if dropping 1 out of 2 frames, thus the exported video when using 30fps rate, stutters....More
  •  1
  •  263
Submitted by ukstallion_894659

0

Votes
Not Reproducible
Export FBX
Unreal
60fps...More
  •  2
  •  354
Submitted by yazata3d

0

Votes
Active
We need the ability to animate a simple curve
To animate the start and end of it and can modify the shape etc...(as it is in blender)...More
  •  3
  •  378
Submitted by ahingel

0

Votes
Active
This is about cameras targeting a couple areas and have them repeated rendered/projected in the scene on 3d models such as windows or TV so that when you move the main camera gets world coordinate perspective view/angle of all the local cameras. A skyscraper with a few materials that are...More
  •  0
  •  328
Submitted by Ascensi

0

Votes
Released
After the latest update, Curve Editor plugin crashes iClone when started with right mouse click on a clip.
If started from plugins menu, there is no crash, but it does not show any curves from a clip (sampled of course)...More
  •  6
  •  798
Submitted by 4u2ges

0

Votes
Released
I have the same problem as this post .https://forum.reallusion.com/478351/Smart-Hair-CC3-character-to-UE4-issue?Keywords=hair
All my software is up to date.
My Workflow, cc3-ic7, the character and animation are imported to UE4 through export FBX, There's something wrong with the hair....More
  •  0
  •  767
Submitted by weili

0

Votes
Released
I'm trying to export facial animation that I've captured with acculips and faceware, but any changes I've made to the
talking style editor don't save out in i-talk file, motion plus file and more importantly in an fbx file that I'm exporting to
Unity...More
  •  6
  •  814
Submitted by e1_scheer

0

Votes
Active
I'm using Stretchy and Chubby in my commercial projects. Auto-blink is not working. I know they're legacy characters but there must be a way to get this going again. Please help...More
  •  1
  •  410
Submitted by DroneMaster

0

Votes
Not Reproducible
Hello.
I imported an animation into iClone 7.9, from Unreal using 3DXchange and the upper body of the characters always remain on T-Pose.
The animation was initially created on iClone, and on 3DXchange and Unreal it plays fine....More
  •  2
  •  599
Submitted by Iganrigo

0

Votes
Not a Bug
I put an animation.
I separate the animation into 2 parts.
I keep each part separately....More
  •  2
  •  331
Submitted by dasv90
1 ... 11121314 15 16171819 ... 30